Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 185 / Bezoekers Vandaag: 7062
Hoogste aantal aktieve gebruikers: 521
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

Op 18 Maart 2019 is Paul Haagsma helaas overleden.

Wij wensen de familie en vrienden sterkte toe!

Lees en of praat hier mee.

Open hier de rouwkaart van Paul Haagsma



 Alle forums
 Installatie
 Koploper
 aansturing koploper
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

mkloots

Netherlands
7 berichten

Geplaatst - 13 jan 2010 :  19:40:41  Toon profiel  Reageer met citaat
Geachte forumleden,
Zou iemand met meer ervaring op het gebied van aansturing van mijn treinen via koploper mijn instellingen willen controleren ( via hulp op afstand )
Mijn baan is aangesloten op een intellibox met 6 stuks Viessmann bezetmelders genummerd van 1.01 t/m 6.12 waarop 60 bezetmelders reeds zijn aangesloten tevens zijn er 4 stuks decoder 63 kaarten aangesloten waarop ik 36 wissels heb aangesloten.
In Koploper zelf rijden de treinen perfect maar op de baan werken de wissels en bezetmelders niet.
Ik zou het heel fijn vinden als de treinen in de stroomkring 1 e 2 van het hoofspoor probleemloos zouden rijden.
Bent u bereid om mij via onze PC te helpen, neem dan tel. contact met mij op tel. nr. 06-XXXXXXXX of stuur een mailtje naar M.Kloots apenstaartje chello.nl bijvoorbaat mijn hartelijke dank

lieve hond jacky

remunj

Netherlands
877 Posts

Geplaatst - 13 jan 2010 :  21:11:41  Toon profiel  Reageer met citaat
Heeft koploper wel verbinding met je centrale? Gaat het groene spiegelei aan?

Je schrijft dat in Koploper de treinen perfect rijden. Daar bedoel je testmode mee?
Heb je wel de goede compoort geselecteerd? staat de database niet toevallig nog op testen?

En heb je met het testprogramma in koploper al getest of je bezetmeldingen binnen krijgt en kan je je wissels wel handmatig aansturen.

Je ziet het een hoop vragen waar het allemaal fout kan gaan.

Plaats je database eens hier dan kunnen we er naar kijken.

Gr.
Eric
Ga naar bovenaan de pagina

PaHaSOFT

3413 Posts

Geplaatst - 13 jan 2010 :  22:04:04  Toon profiel  Reageer met citaat
hallo "Lieve Hond Jacky",

Op dit forum ondertekening we altijd met de echte naam en niet met synoniemen.
Ook is het niet handig om je emailadres zo te vermelden. Scanrobots kunnen zo makkelijk jouw emailadres vinden en spam gaan versturen.

Ik zou ook het probleem in delen doen. Ik zou eerst maar eens kijken wat Eric ook al heeft geadviseerd.

Mvg,
Paul.
Ga naar bovenaan de pagina

mkloots

Netherlands
7 Posts

Geplaatst - 14 jan 2010 :  21:25:00  Toon profiel  Reageer met citaat
Beste Eric en Paul,

Ten eerste hartelijk dank voor jullie reactie, ik heb het een en ander gecontroleerd en ook geconstateerd dat de aansturing via mijn compoort niet werkt.
ten tweede is het niet mijn bedoeling geweest te ondertekenen met
lieve hond jacky, mijn naam is gewoon chiel

Mvg
Chiel
Ga naar bovenaan de pagina

remunj

Netherlands
877 Posts

Geplaatst - 15 jan 2010 :  13:07:37  Toon profiel  Reageer met citaat
En werkt de verbinding met de IB dan nu inmiddels wel?

Gr.
Eric
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina