Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 137 / Bezoekers Vandaag: 8411
Hoogste aantal aktieve gebruikers: 341
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Gevorderden
 Bezetmelding
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

ralph

Netherlands
35 berichten

Geplaatst - 25 feb 2018 :  11:05:09  Toon profiel  Reageer met citaat
Beste Forum leden
wie kan mij helpen
mijn plan U ziet een bezetmelder niet , dit gebeurt alleen met minimale snelheid, met gemiddelde snelheid ziet de plan U het wel,het gebeurt in beide rijrichtingen
hopelijk kunnen jullie mij helpen
Mvg
Ralph

Bonaza

Belgium
102 Posts

Geplaatst - 25 feb 2018 :  15:27:28  Toon profiel  Reageer met citaat
Beste Ralph,

Als jij je database hier niet plaatst zien wij zelfs je plan U niet.

Groetjes

Marcel
Ga naar bovenaan de pagina

phdirk

Netherlands
1979 Posts

Geplaatst - 25 feb 2018 :  21:27:20  Toon profiel  Reageer met citaat
Hallo Ralph,

Als ik het zo lees, lijkt het me een probleem met de stroomafname. Doet het probleem zich voor bij alle bezetmelders of bij één of enkele specifieke? Ik zou zeker de stroomafname van je Plan U eens goed nakijken.


Met beste groeten
Dirk
HO=TC
Ga naar bovenaan de pagina

ralph

Netherlands
35 Posts

Geplaatst - 26 feb 2018 :  07:40:37  Toon profiel  Reageer met citaat
Beste Dirk

Het probleem doet zich alleen voor bij deze bezetmelder en alleen met de Plan U
Mvg
Ralph
Ga naar bovenaan de pagina

dentheo

Belgium
1672 Posts

Geplaatst - 26 feb 2018 :  09:00:38  Toon profiel  Reageer met citaat
IK wil niet moeilijk doen maar uw originele vraag: Plan u ziet bezetmelder niet.
Het is juist omgekeerd uw bezetmelder ziet de plan u niet. En hoe ziet hij die, via de stroomafname....via de assen.

Theo vanop de heide.
N+SX+kpl+kplRsd
Ga naar bovenaan de pagina

ralph

Netherlands
35 Posts

Geplaatst - 26 feb 2018 :  12:16:24  Toon profiel  Reageer met citaat
Beste Forumleden
Probleem verholpen/verdwenen, waarschijnlijk kromme bit
Mvg
Ralph
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina