Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 59 / Bezoekers Vandaag: 3692
Hoogste aantal aktieve gebruikers: 534
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Update's
 Versie 8.0
 raar probleem
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

renew68

10 berichten

Geplaatst - 16 dec 2012 :  15:16:53  Toon profiel  Reageer met citaat
Goedemiddag allen,

Heb twee pc's waarvan 1 pc daadwerkelijk koploper aanstuurt Ún de andere pc zonder connectie met modelbaan om te testen/proberen.

Nu is koploper op probeerpc geupdate van 7.5 naar 8.0.0.4 en krijg ik nieuwe item's te zien in menu onderhoud zoals..
'soorten functies locomotieven', en in baandef. 'lengtemetingen'

Nu is iets later ook de koploperpc gedaan maar dan zie ik ineens niet de nieuwe item's zoals hierboven beschreven, koploper ook al opnieuw op pc gezet maar zonder resultaat?

rara hoe kan dit.

mvg rene wiggerts.

renew68

10 Posts

Geplaatst - 16 dec 2012 :  15:42:54  Toon profiel  Reageer met citaat
Note to myself...

"vink de optie uitgebreide mogelijkheden aan"

Misschien heeft de rest er ook iets aan.

Bewerkt door renew68 op 16 dec 2012 15:43:28
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina