Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 194 / Bezoekers Vandaag: 34663
Hoogste aantal aktieve gebruikers: 1713
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 blauw
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

haverkatrans

Netherlands
7 berichten

Geplaatst - 29 okt 2018 :  18:45:02  Toon profiel  Reageer met citaat
Als een trein een blok heeft gepasseerd, dan blijft de lijn blauw gekleurd, als zijnde bezet. Dit gebeurt bij elk blok, met elke trein. De treinen rijden tot alles blauw gekleurd is. Als ik dan de noodstop gebruik en deze daarna ophef, rijd alles weer totdat alles weer blauw is. Heb hier niet eerder last van gehad, maar sinds een tijdje wel.
Waar moet ik zoeken om dit euvel te verhelpen?
Alvast bedankt.

Arnold

Wim Ros

Netherlands
5451 Posts

Geplaatst - 29 okt 2018 :  19:27:30  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Lijkt op een defect van de reset in de decoder of centrale.
Geen idee wat er precies gebruikt wordt want dat staat er voor het gemak weer eens niet bij.

Mvg
Wim.



Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

haverkatrans

Netherlands
7 Posts

Geplaatst - 30 okt 2018 :  16:15:29  Toon profiel  Reageer met citaat
Hoi Wim,

Ik gebruik de roco multimaus en de s88xpressnet.

m.v.g.

Arnold
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina