Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 170 / Bezoekers Vandaag: 6106
Hoogste aantal aktieve gebruikers: 2585
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 Locs worden niet allemaal getoond !
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

jodelo

Netherlands
7 berichten

Geplaatst - 14 sep 2018 :  20:54:14  Toon profiel  Reageer met citaat
Na een tijdje stil te hebben gelegen de draad weer opgepakt met een nieuwe baan. 16 Locs ge´mporteerd uit een ouder bestand maar er worden er maar 10 getoond in het Locomotieven overzichtsvenster.
Best lastig als je een locomotief wil laten rijden die er niet bij staat.

Weet iemand hier een oplossing voor

m.vr.gr. Jo

jodelo

Netherlands
7 Posts

Geplaatst - 14 sep 2018 :  21:00:50  Toon profiel  Reageer met citaat
Hallo allemaal:
Ik heb het probleem al gevonden. Zag het elders op het forum en heb van te voren waarschijnlijk verkeerde zoekbegrippen gebruikt. Bij enkele locs was het vinkje ACTIEF niet geactiveerd.

Sorry voor het ongemak dit was niet mijn bedoeling.

m.vr.gr. Jo
Ga naar bovenaan de pagina

Bonaza

Belgium
97 Posts

Geplaatst - 14 sep 2018 :  21:09:55  Toon profiel  Reageer met citaat
Hallo Jo,

Je zorgt helemaal niet voor ongemak. Het forum is voor gebruikers om mekaar te helpen. En als je de oplossing zelf vindt des te beter.

Groetjes en nog veel plezier.

Marcel


Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina