Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 176 / Bezoekers Vandaag: 2873
Hoogste aantal aktieve gebruikers: 213
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Update's
 Versie 6.6
 Melding Versie Dinamo te hoog
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur  Onderwerp Volgend onderwerp  

Jan B

Netherlands
3 berichten

Geplaatst - 23 jan 2014 :  16:18:01  Toon profiel  Reageer met citaat
Na ruim 20 jaar ben ik weer met mijn treinbaan (analoog) aan de gang en een testbaantje gemaakt.
Heb nu Dinamo P&P gekocht, alle modules aangesloten(zonder baan) of het e.e.a. werkt, maar komt met de melding: Versienummer Dinamo te hoog!
Ik heb in Koploper (versie 8.2 buildnr. 18) de keuze uit 2.1 of 3.0?
Laptop werkt met Windows XP.
Graag suggestie om het e.e.a. op te lossen?
Gr. Jan Baarda


remunj

Netherlands
744 Posts

Geplaatst - 23 jan 2014 :  16:45:45  Toon profiel  Reageer met citaat
Mag ik vragen waarom je het dan in het subforum van versie 6.6 vraagt?

Gr.
Eric
Ga naar bovenaan de pagina

Jan B

Netherlands
3 Posts

Geplaatst - 23 jan 2014 :  19:04:35  Toon profiel  Reageer met citaat
Sorry, de bedoeling was om het bij "beginners" te plaatsen.
Maar is dus verkeerd gegaan.
Ga naar bovenaan de pagina

remunj

Netherlands
744 Posts

Geplaatst - 23 jan 2014 :  19:15:56  Toon profiel  Reageer met citaat
Dan heb je er inderdaad behoorlijk naast geklikt

Maar heb helaas geen ervaring met Dinamo om je vraag te kunnen beantwoorden.

Gr.
Eric
Ga naar bovenaan de pagina
   Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina