Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 205 / Bezoekers Vandaag: 6921
Hoogste aantal aktieve gebruikers: 374
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Update's
 Versie 8.2
 Geen Icoon
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

phdirk

Netherlands
1949 berichten

Geplaatst - 09 sep 2013 :  21:10:47  Toon profiel  Reageer met citaat
Hallo Paul, Wim en andere Koplopergebruikers,

Sinds het installeren van Koploper 8.2beta build 6 merk ik dat ik de installatie op één van de PC's het icoon niet meer in stand blijft. Ik installeer Koploper op vier PC's, drie met XP één met Windows 7. Ik heb daarbij standaard aanstaan dat er geen nieuw Icoon moet worden aangemaakt, omdat er al een icoon is. Dit ging altijd goed en gaat nog steeds goed op drie van de vier pc's.
Ik begin altijd te installeren op de laptop, die de treinbaan aanstuurt. Deze laptop draait op Windows XP SP2. Na installatie is het Koplopericoon verdwenen en moet dus even opnieuw worden geselecteerd. Dat is geen grote klus, maar het leek me netjes het even te melden. Op de drie andere PC's treedt het probleem niet op.


Met beste groeten
Dirk
HO=TC
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina