Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 192 / Bezoekers Vandaag: 34465
Hoogste aantal aktieve gebruikers: 1713
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Installatie
 Technische installatie
 terugmeldmodules
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

pwk

Netherlands
30 berichten

Geplaatst - 04 aug 2013 :  15:34:26  Toon profiel  Reageer met citaat
Wie helpt mij?
Ik gebruik een Intellibox en heb daaraan gekoppeld (achter elkaar) 3 Uhkenborck terugmeldmodules 63340 (oud) en 1 63320 (nieuw).
De eerste drie modules werken goed, de vierde (nieuwe) krijg ik niet als vierde module herkent. De desbetreffende baanvakken beginnen weer bij 1 te nummeren.
Kunnen deze modules niet gecombineerd worde, of doe ik gewoon iets fout.
Dank, Peter

Wim Ros

Netherlands
5451 Posts

Geplaatst - 04 aug 2013 :  16:20:08  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Peter,

Zal gewoon een kwestie zijn van het juist programmeren van de 63320 via de LNCV's.
Oftewel vertel de 63320 dat hij niet op nummer 1 moet beginnen maar op het nummer waar hij wel op moet beginnen. Gewoon doen wat er staat in de beschrijving van de LNCV's de modules melden zichzelf nu eenmaal niet vanzelf aan je moet ze het gewoon zelf vertellen.

Mvg
WIm.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina