Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 147 / Bezoekers Vandaag: 4129
Hoogste aantal aktieve gebruikers: 399
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Koploper
 Beginners
 bezetmelders
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

Mart

6 berichten

Geplaatst - 09 apr 2006 :  16:45:37  Toon profiel  Reageer met citaat
Goedenmiddag,

Ik ben bezig een baan aan te sturen via koploper.Wissels en loks ed werken allemaal prima en de blokken zijn ook gedefinieerd alleen lukt het niet om een bezetmelding te krijgen.
Ik rijd met C-rails en de contactrails zijn op de juiste manier aangesloten op een S-88.Het lukt niet om aan te geven waar te remmen en te stoppen in een blok.Wie weet wat ik fout doe?
Groet,Mart_Spek

pa1_hub

Netherlands
506 Posts

Geplaatst - 09 apr 2006 :  17:13:59  Toon profiel  Reageer met citaat
Hallo Mart,

Vraag: werken je bezetmelders goed, zie Testprogramma bezetmelders.
De eertse melder bij binnenkomst in een blok is de Bezetmelder en remmelder, de tweede is de stopmelder.
Is het ook goed ingevuld bij Onderhouden blokken, blokeigenschappen, bezetmelders ?.

Met vriendelijke groet,
Hub
Ga naar bovenaan de pagina

Sprinter

70 Posts

Geplaatst - 09 apr 2006 :  17:26:21  Toon profiel  Reageer met citaat
Mart,

Welke digitale centrale gebruik je?

Sprinter.
Ga naar bovenaan de pagina

Mart

6 Posts

Geplaatst - 09 apr 2006 :  19:41:27  Toon profiel  Reageer met citaat
Hub,

Dat is het hem nou juist.Het testprogramma "ziet" wel de S-88(1.01 t/m 1.16),maar de bezetmelders worden nier gezien.Want wanneer ik een wagon in de stopsectie plaats,moet 1.01 bezet aangeven.Echter er gebeurt niets!De contactrails zijn goed aangebracht.

ps Sprinter,6021+6051.

Groet,Mart_Spek.
Ga naar bovenaan de pagina

Sprinter

70 Posts

Geplaatst - 09 apr 2006 :  19:48:10  Toon profiel  Reageer met citaat
Mart,

En zijn dan alle vakjes wit, of hebben ze de achtergond kleur??

Sprinter.
Ga naar bovenaan de pagina

Mart

6 Posts

Geplaatst - 09 apr 2006 :  19:59:22  Toon profiel  Reageer met citaat
Sprinter,

alle vakjes zijn grijs.

Groet,Mart_Spek.
Ga naar bovenaan de pagina

Sprinter

70 Posts

Geplaatst - 09 apr 2006 :  20:00:50  Toon profiel  Reageer met citaat
Dus dezelfde kleur als de achtergrond??

Sprinter.
Ga naar bovenaan de pagina

Mart

6 Posts

Geplaatst - 09 apr 2006 :  20:02:11  Toon profiel  Reageer met citaat
Ja,

Groet,Mart_Spek.
Ga naar bovenaan de pagina

pa1_hub

Netherlands
506 Posts

Geplaatst - 09 apr 2006 :  20:06:15  Toon profiel  Reageer met citaat
Dan wordt de decoder niet gezien.
Bankabel goed aangesloten?.

mvg,
hub
Ga naar bovenaan de pagina

Sprinter

70 Posts

Geplaatst - 09 apr 2006 :  20:06:16  Toon profiel  Reageer met citaat
Ok, verbind dan de omgekeerde'T' aansluiting van de S88 eens rechtstreeks met een ingang op de S88, dus 1 van de 16.

Sprinter.
Ga naar bovenaan de pagina

Sprinter

70 Posts

Geplaatst - 09 apr 2006 :  20:07:56  Toon profiel  Reageer met citaat
quote:
Originally posted by pa1_hub

Dan wordt de decoder niet gezien.
Bankabel goed aangesloten?.

mvg,
hub



Dat denk ik wel Hub, want anders waren ze allemaal bezet. Vandaar de vraag naar de kleur.

Sprinter.
Ga naar bovenaan de pagina

Mart

6 Posts

Geplaatst - 09 apr 2006 :  20:12:18  Toon profiel  Reageer met citaat
Hub,

jouw oplossing is de juiste!
Ik heb de bandkabel omgedraaid en in de andere aansluiting gestoken en de wagon wordt gedetecteerd!
Bedankt,allebei.

Groet,Mart_Spek.
Ga naar bovenaan de pagina

pa1_hub

Netherlands
506 Posts

Geplaatst - 09 apr 2006 :  20:15:45  Toon profiel  Reageer met citaat
Hoeft niet, niet goed aangesloten hoeft niet perse te resulteren in bezetmelding.
Onlangs een 6051 gerepareerd waarbij geen clocksignaal meer was en ook geen bezetmelding, na reparatie was er weer bezetmelding.

Hub
Ga naar bovenaan de pagina

pa1_hub

Netherlands
506 Posts

Geplaatst - 09 apr 2006 :  20:19:27  Toon profiel  Reageer met citaat
Graag gedaan.

mvg,
Hub
Ga naar bovenaan de pagina

Sprinter

70 Posts

Geplaatst - 09 apr 2006 :  20:19:38  Toon profiel  Reageer met citaat
Als de 6051 normaal werkt en daar ga ik even vanuit dan resulteert een aansluiting aan de verkeerde kant van de S88 altijd in alle 496 contacten als zijnde hoog.

Sprinter.
Ga naar bovenaan de pagina

Mart

6 Posts

Geplaatst - 09 apr 2006 :  20:23:18  Toon profiel  Reageer met citaat
Nu graag nog een oplossing voor vraag 2.
Ik kan niet aangeven in een blok waar binnen of remmen of stoppen.
Wie weet raad?

Groet,Mart_Spek.
Ga naar bovenaan de pagina

Sprinter

70 Posts

Geplaatst - 09 apr 2006 :  20:28:45  Toon profiel  Reageer met citaat
Dat hoef je ook niet op te geven, de eerste melder is de remmelder de tweede de stopmelder, in rijrichting gezien.

Sprinter.
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina