Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 189 / Bezoekers Vandaag: 35031
Hoogste aantal aktieve gebruikers: 1713
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Installatie
 Technische installatie
 opstart probleem centaalstatoin 2 marklin
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

hans trein

Netherlands
2 berichten

Geplaatst - 24 jan 2013 :  13:02:11  Toon profiel  Reageer met citaat
HALLO ALLEMAAL als mijn centaalstatoin op gestart is gelijk weer uitgaat en gelijk weer overnieuw begint op te starten en zo blijft dat door gaan
Ik heb nu de baan in vier delen verdeeld en nu laat ik het centraalstatoin op starten met een deel en als dat dan opgestart is schakel ik de andere delen achter elkaar aan gaat het goed
En als de noodstop langer als 15 minuten in geschakelt is geweest is dat probleem er ook en met 1 minuut niet
Ik heb 30 loks waar van er 24 dan in bedijf zijn of door een rem modul gestopt zijn er zijn 28 rem moduls aan gesloten op mijn baan mijn vraag is is dit normaal probleem of komt het door het aantal rem moduls ik gebruik de oude en nieuwe van marklin MET VRIENLIJK GROET HANS

Bewerkt door hans trein op 24 jan 2013 14:37:37

Wim Ros

Netherlands
5451 Posts

Geplaatst - 24 jan 2013 :  13:21:40  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Hi,

Normaal beginnen we hier berichten met een aanhef en ondertekenen het bericht met je echte naam.

Maar geen idee, waarschijnlijk is dit ook niet de plaats voor deze vraag of voor dit probleem, dat kun je beter voorleggen aan de technische dienst van Marklin.
http://www.keuterman.nl/

Mvg
Wim.

Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina

fernst

Netherlands
21 Posts

Geplaatst - 10 feb 2013 :  09:35:27  Toon profiel  Reageer met citaat
Als ik de klacht lees, lijkt het me dat de booster te licht is uitgevoerd, immers:
- Alles in 1 keer opstarten lukt niet, maar in gedeeltes wel.
- Bij een korte stop, schakelt de booster wel in, bij een langere tijd niet.

Dit klinkt alsof de inschakelstroom door (te) veel condensatoren te hoog is voor de booster. De oplossing is m.i. een zwaardere of meer boosters.

Frank.
Ga naar bovenaan de pagina

compserv

Netherlands
4 Posts

Geplaatst - 12 mei 2013 :  21:23:22  Toon profiel  Reageer met citaat
hoe kan dat je koploper mat de marklin centrale 2 60215 werkt
bij mij werkt koploper niet op deze centrale want hij wordt niet ondersteund meer door koploper.
de persoon die het programma heeft gemaakt is er mee gestopt dus hoe kan dat

gaarne even een bericht terug

modelspoorbaan Hobby
Ga naar bovenaan de pagina

Wim Ros

Netherlands
5451 Posts

Geplaatst - 12 mei 2013 :  21:36:30  Toon profiel  Bezoek de homepagina van Wim Ros  Reageer met citaat
Werkt ook niet met een CS2 zie nu pas dat het om deze centrale ging.
Dus verspilde energie.

Mvg
Wim.


Alleen de waarheid ligt in het midden

s88SD16-n s88XPressNetLI LocoNet-Interface s88LN xTreme Keerlus
Ga naar bovenaan de pagina
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina