Koploperforum Digitale Treinbesturing Aktieve Gebruikers: 275 / Bezoekers Vandaag: 11787
Hoogste aantal aktieve gebruikers: 599
Google


Koploperforum Digitale Treinbesturing
Startpagina | Mijn bestanden | Profiel | Registreer | Recente onderwerpen | Leden | Zoeken | FAQ
Gebruikersnaam:
Wachtwoord:
Selecteer taal
Wachtwoord opslaan
Wachtwoord vergeten?

Modelspoorwijzer.net

 Alle forums
 Update's
 Versie 6.7
 Lenz communicatie probleem na spiegelei functie
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Auteur Vorig onderwerp Onderwerp Volgend onderwerp  

robstuart

Netherlands
207 berichten

Geplaatst - 16 nov 2009 :  13:01:30  Toon profiel  Bezoek de homepagina van robstuart  Reageer met citaat
Met 6.7 kreeg ik het volgende verschijnsel.
Na het spiegelei van rood naar groen te zetten kreeg ik de melding communicatie niet mogelijk.

PC uit, LENZ uit, LENZ aan, PC aan alles werkt weer.
Wederom na spiegelei groen/rood/groen weer communicatie niet mogelijk.

Vervolgens heb ik de LENZ instellingen aangepast:
Was: Verzend volgend commando. Interval tijd gezet op 50ms.
Nu: Verzend laatste commando opnieuw. Interval tijd 50ms

Nu kan ik wel het spiegelei beurtelings switchen zonder een communicatie probleem te krijgen.

mvrgr,
Rob

N-Spoor -- Koploper 6.7-100 -- LENZ: LZV100/LH100 3.6, LI101 (RS-232 interface) -- Notebook: Toshiba Satellite 1800 1.1Ghz Celeron, 512MB -- XP(SP0?) home edition 2002.

Bewerkt door robstuart op 17 nov 2009 12:34:42
  Vorig onderwerp Onderwerp Volgend onderwerp  
 Nieuw onderwerp  Reageer op onderwerp
 Printversie
Ga naar:
Koploperforum Digitale Treinbesturing Problemen bij het forum? Stuur een email. Conrad
Bestel hier en steun het forum!
© EKweb 2006
Ga naar begin van deze pagina